$15 $10

Для работы модуля необходим IonCube Loader версии не ниже 5.0 (с PHP не ниже 5.3)!

Полное представление о новой версии модуля можно получить в админ панели модуля по адресу
http://demo1.simpleopencart.com/admin
логин/пароль:
demo/demo

Демо для опенкарта 2.x
http://demo.simpleopencart.com


Демо с возможностями версии 4.9.x
http://demo1.simpleo.../simplecheckout

Доступ в админку демо сайта для версии 4.9.x
http://demo1.simpleopencart.com/admin
Логин: demo
Пароль: demo

Демо для опенкарта 2.х.х
http://demo.simpleopencart.com